Er zijn 6 resultaten gevonden

door Peter W
26 apr 2018, 06:00
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Re: Defecte motor ST1

Stromeur schreef:
25 apr 2018, 22:31
Stromer bellen, dan weet je het.
Ik heb inmiddels een mail gestuurd naar Stromer.
door Peter W
25 apr 2018, 22:24
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Re: Defecte motor ST1

gillflyer schreef:
25 apr 2018, 21:45
Loopt de revisie wel via Stromer?
Mogelijk niet. Dat tracht ik uit te vinden.
door Peter W
25 apr 2018, 21:22
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Re: Defecte motor ST1

@bikerke Er wordt me nu iets duidelijk. Die link naar dat revisiebedrijf ligt op een paar kilometer van mijn verdeler/hersteller. Veel kans dat de motor daar in behandeling is.
door Peter W
21 apr 2018, 09:51
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Re: Defecte motor ST1

Een kleine update. Mijn hersteller blijkt nog steeds op de nieuwe (refurbished) motor te wachten. Mijn motor moest eerst opgestuurd worden vooraleer ik een andere krijg. Volgens hem zijn er bij Stromer lange wachttijden. Dit is nu al een maand verder. Mijn idee is dat mijn eigen motor wordt gerevise...
door Peter W
27 mar 2018, 20:10
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Re: Defecte motor

Ik kan het momenteel niet nachecken maar ik vermoed ongeveer 28000km op de teller. Type= ST1 45km/u. Het enige probleem dat ik had in het verleden was ook een 'No Batt' indicatie. Het enige wat werd gevonden was een kapotte spaak. Na herstel van de spaak was alles terug normaal. De hersteller vermoe...
door Peter W
27 mar 2018, 19:45
Forum: Stromer ST1 en ouder (< 2018)
Onderwerp: Defecte motor ST1
Reacties: 33
Weergaves: 10228

Defecte motor ST1

Hallo allemaal, Na 4 jaar met mijn Stromer gereden te hebben(woon/werk), heeft de motor er de brui aan gegeven. Wat de reden ervan mag zijn weet ik niet. Het begon tijdens een rit huiswaarts dat het display 'No Batt' aangaf. Na enkele herstarten en rijden zonder ondersteuning kwam er terug leven in ...